te hoge laadspannin...
 
Notificaties
Alles wissen

te hoge laadspanning 17 V  

 

Nieuwkomer Geregistreerd
Lid geworden: 4 maanden geleden
Berichten: 3
24 april 2020 17:09  

goedemiddag.  

 

 

Ik heb een Toyota Hilux VII 3.0 Diesel. (2010) hier was laatst de dynamo kapot, ik heb een nieuwe dynamo geplaatst, probleem opgelost acculampje blijft niet meer branden laadstroom gemeten 17Volt , misschien de spanningsregelaar kapot.

Spanningsregelaar vervangen, en blijft nog steeds 17 volt.

Ik las net een verhaal over een slimme laadspanning (FORD) die als de motor koud is meer laadt dan wanneer die warm is.

Ik heb er nog niet mee gereden , maar kan dit bij mij ook het geval zijn?

 

Groet

 

Hans   

 

 


ReageerCitaat
Juul
 Juul
Bekwaam lid Geregistreerd
Lid geworden: 6 maanden geleden
Berichten: 37
25 april 2020 10:52  

Is je multimeter 100% in orde? Voordat ik iets ga meten test ik telkens de multimeter door hem op de continuïteit stand te zetten en de polen met elkaar te verbinden. Wanneer je een pieptoon hoort werkt je multimeter naar behoren en sluit je uit dat deze verkeerde waardes aangeeft. Is de dynamo vervangen door een identieke model/type of is er iets anders voor in de plaats gekomen? Is deze ook geschikt voor je auto? Zelf ben ik meer van de oudere auto's dus ik ben niet zo thuis met de nieuwere techniek. Een 'slimme' dynamo stopt met laden wanneer je accu vol is. Volgens mijn zoektocht op het www zag ik dat de dynamo voor je auto met een vrijlooppoelie wordt geleverd, hierdoor ga ik ervan uit dat je auto voorzien is van slimme laadtechnologie. Is er buiten de spanningsregelaar geen extra module die de dynamo aanstuurt? Wellicht zit hier het probleem in.


ReageerCitaat
Nieuwkomer Geregistreerd
Lid geworden: 4 maanden geleden
Berichten: 3
25 april 2020 11:32  

@juul

Hallo juul ik ga meteen mijn meter doormeten , ik heb mijn dynamo (Ridex)

gekocht op specificatie van mijn motor type, voor de extra module moet ik mijn  Haynes Repair Manual raadplegen. 

Kom er snel op terug. 

groet 

 

 


ReageerCitaat
Nieuwkomer Geregistreerd
Lid geworden: 4 maanden geleden
Berichten: 3
27 april 2020 17:30  

Ik kan geen extra module vinden, maar ik ben even naar de buurman gelopen en zijn multimeter gaf tijdens het laden 14,4 volt aan.

Dus mijn multimeter gaat de deur uit , ik ga sparen voor een FLUKE.

Dank voor je reactie @juul

 

Hans  


Juul vond het leuk
ReageerCitaat
Juul
 Juul
Bekwaam lid Geregistreerd
Lid geworden: 6 maanden geleden
Berichten: 37
28 april 2020 00:25  

Kijk eens aan, dat zijn goede berichten. Goed om te horen dat je eruit bent en dat alles in orde is. Dank voor de feedback Hans!

 

Groeten Juul


ReageerCitaat